Forum Scuola di Modellismo
Benvenuto su Scuola di Modellismo....il cui scopo è condividere idee ed esperienze, mettendole a disposizione di tutti i modellisti.

Per la visualizzazione di tutti i contenuti del forum REGISTRATI!!!!

***Ricorda di leggere il REGOLAMENTO prima di postare un messaggio.***

Potrai partecipare alla chat, ai sondaggi del forum, vedere gli ultimi argomenti e le guide sul funzionamento del forum.

***** Non dimenticare di presentarti! *****

Lo Staff

Unisciti al forum, è facile e veloce

Forum Scuola di Modellismo
Benvenuto su Scuola di Modellismo....il cui scopo è condividere idee ed esperienze, mettendole a disposizione di tutti i modellisti.

Per la visualizzazione di tutti i contenuti del forum REGISTRATI!!!!

***Ricorda di leggere il REGOLAMENTO prima di postare un messaggio.***

Potrai partecipare alla chat, ai sondaggi del forum, vedere gli ultimi argomenti e le guide sul funzionamento del forum.

***** Non dimenticare di presentarti! *****

Lo Staff
Forum Scuola di Modellismo
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.
PER IL NOSTRO FORUM
Documento senza titolo
Chi è online?
In totale c'è 1 utente online: 0 Registrati, 0 Nascosti e 1 Ospite :: 1 Motore di ricerca

Nessuno

[ Guarda la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 303 il Lun 26 Lug 2021 - 21:52
Gennaio 2023
LunMarMerGioVenSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario

Accedi

Ho dimenticato la password

Dal 24-luglio-2009
Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata


problemi automodello

4 partecipanti

Andare in basso

problemi automodello Empty problemi automodello

Messaggio Da luca94 Dom 6 Giu 2010 - 16:12

vorrei chiedervi 1 cs su un automodello a scoppio
stavo provando la mia auto offroad e a un certo punto l'ho spenta l'ho riaccesa e ho notato che accelerando nn camminava potete aiutarni??

luca94
Nuovo Utente
Nuovo Utente


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da luca94 Dom 6 Giu 2010 - 16:13

se potete rispondetemi ora

luca94
Nuovo Utente
Nuovo Utente


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da Modifica Dom 6 Giu 2010 - 21:14

Ciao, ti porrei un paio di domandine.
Prima, che motore monti?
seconda, hai fatto il rodaggio? se si, quanti serbatoi?
Terza, quanta miscela hai bruciato fino ad adesso?
ed adesso una tiratina di orecchie!!!
Hai letto il regolamento del forum?
Prima di porre domande sarebbe buona norma passare dalla sezione presentazioni e fare una breve presentazione di noi stessi!
Grazie, Modì.-
Modifica
Modifica
Forumnauta
Forumnauta


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da luca94 Lun 7 Giu 2010 - 11:46

nn ho letto il regolamento xk andavo di fretta cmq presto farò la mia presentazione allora monto un motore 4.5cc, il rodaggio l'ho fatto mi pare che ho consumato 2 serbatoi e ho anche consumato 3l di benzina fino ad adesso

luca94
Nuovo Utente
Nuovo Utente


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da luca94 Lun 7 Giu 2010 - 12:15

allora ora che mi sono presentato potete gentilmente rispondermi??

luca94
Nuovo Utente
Nuovo Utente


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da Modifica Lun 7 Giu 2010 - 13:05

Luca, grazie per esserti presentato.
Ancora una tiratina di orecchie!
Anzi, no, DUE tiratine di orecchie!!

La prima, da regolamento non sono ammessi post consecutivi come hai fatto tu, sia ieri che oggi, quindi, dopo che hai inserito un post aspetta che almeno un utente ti abbia dato una risposta o qualunque altra cosa.

La seconda, non è molto ben accetto il modo di postare in stile sms come fai tu.

Capisco che sei giovane ed avvezzo a spedire SMS ma considera che per il momento la stragrande maggioranza degli utenti di questo forum,
è OVER ....anta! e quindi si trova in difficoltà a leggere il telegrafico.

Per quanto attiene alla tua domanda specifica, la hai ripostata alle 11,46 di questa mattina, abbi la cortesia di attendere che qualcuno che si o0ccupa di modellismo dinamico si colleghi, non è detto che sia sempre connesso!
Ciao, Modì.-
Modifica
Modifica
Forumnauta
Forumnauta


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da luca94 Lun 7 Giu 2010 - 13:52

allora ora che vi ho dato i dati potete rispondermi?

luca94
Nuovo Utente
Nuovo Utente


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da Brad Barron Lun 7 Giu 2010 - 14:26

ciao luca,
come modifica ti ha appena detto cerca di portare pazienza.
i miei nonni mi ripetevano sempre che la fretta è una cattiva consigliera.
un saluto
Brad Barron
Brad Barron
Forumnauta
Forumnauta


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da luca94 Lun 7 Giu 2010 - 15:15

si tratta di una questione di rapidità perchè devo fare una gara offroad e adesso la mia auto non cammina neanche e non so il perchè
ciao

luca94
Nuovo Utente
Nuovo Utente


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da Modifica Lun 7 Giu 2010 - 17:55

Luca per me se hai fretta puoi anche avviarti!!!!!!
Come ti ho scritto sopra non è detto che tutti quelli che sanno di motori a scoppio siano sempre presenti sul forum.
Qualcuno lavora anche!!!!!!!!!
Il mio consiglio immediato che posso darti è quello di rivolgerti dove hai acquistato il motore.
Sicuramente lì sono sempre presenti (in orario di negozio!)
Modì.-
Modifica
Modifica
Forumnauta
Forumnauta


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da luca94 Lun 7 Giu 2010 - 19:45

io volevo sapere solo se tu ne capisci di motori perchè altrimenti non mi sarei mai iscritto al forum
luca

luca94
Nuovo Utente
Nuovo Utente


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da Ospite Lun 7 Giu 2010 - 20:27

Ciao Luca scusami hai detto che il motore funziona ma non cammina la yua macchina?
Se è così potrebbe essere.........

Non avevo letto il tuo ultimo messaggio e questo anche considerando la tua età non è molto educato quindi forse dovrai prima imparare l' educazione e poi puoi risolvere il tuo problema.
Un saluto
Sandro

Ospite
Ospite


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da luca94 Lun 7 Giu 2010 - 20:51

scusami ma che ho detto di male?

luca94
Nuovo Utente
Nuovo Utente


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da Scubaleo Mar 8 Giu 2010 - 0:28

Ciao Luca,

i tuoi problemi potrebbero essere due: Hai "sgranato" l'accoppiamento campana frizione/corona centrale oppure hai bruciato la frizione. Speriamo non tutti e due insieme Wink
Controlla queste due cose e fammi sapere, al limite postando un paio di immagini dei componenti di cui stiamo parlando.

Saluti da Scuba!!!

_________________
Un capitano non abbandona mai la propria nave!
Prendi una canzone triste e rendila migliore.

problemi automodello Progre10Regolamento Forum: http://www.forumscuoladimodellismo.com/regolamento-f8/regolamento-del-forum-t274.htm
problemi automodello Progre10Guida pubblicazione video e immagini: http://www.forumscuoladimodellismo.com/guida-alla-pubblicazione-delle-immagini-f12/
problemi automodello Progre10E-mail amministrazione: info@scuoladimodellismo.it

Lo Staff di Scuola di Modellismo:

problemi automodello Staff10
Scubaleo
Scubaleo
Amministratore
Amministratore


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da luca94 Mar 8 Giu 2010 - 21:03

ecco le immagini scubaleo
problemi automodello Dscn0516
problemi automodello Dscn0517
problemi automodello Dscn0518
problemi automodello Dscn0519
problemi automodello Dscn0520
problemi automodello Dscn0521
problemi automodello Dscn0522

luca94
Nuovo Utente
Nuovo Utente


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da luca94 Ven 11 Giu 2010 - 21:50

we scuba quando puoi vedi le immagini che ho postato
luca

luca94
Nuovo Utente
Nuovo Utente


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da Scubaleo Sab 12 Giu 2010 - 8:47

Ciao Luca, dalle immagini che vedo non sembra tu abbia "sgranato" controllerei la frizione fossi in te.
Comunque quando accelleri dovresti osservare il modello e tutte le parti in movimento per intuire dove stà il problema.
Se necessario smonta e controlla tutti gli organi di trasmissione.
Dai Luca, quando vuoi farla questa gara?? Smile

Saluti da Scuba!!!

_________________
Un capitano non abbandona mai la propria nave!
Prendi una canzone triste e rendila migliore.

problemi automodello Progre10Regolamento Forum: http://www.forumscuoladimodellismo.com/regolamento-f8/regolamento-del-forum-t274.htm
problemi automodello Progre10Guida pubblicazione video e immagini: http://www.forumscuoladimodellismo.com/guida-alla-pubblicazione-delle-immagini-f12/
problemi automodello Progre10E-mail amministrazione: info@scuoladimodellismo.it

Lo Staff di Scuola di Modellismo:

problemi automodello Staff10
Scubaleo
Scubaleo
Amministratore
Amministratore


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da luca94 Sab 12 Giu 2010 - 11:52

grz ancora si dovrei farla presto la gara, ma ho letto che tu sei uno dei fondatori del forum giusto?
luca

luca94
Nuovo Utente
Nuovo Utente


Torna in alto Andare in basso

problemi automodello Empty Re: problemi automodello

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.